10th January 2018

Website Partial broken OCR

The current productive OCR engine is having partial issues, that mostly the last values are NOT recognized properly. The BETA OCR is NOT affected.

We are performing code analysis and hoping to deploy a fix soon

UPDATE Niantic moved Mission Days to an own category called 'Events' We're doing code changes now and keep you updated

UPDATE Code updates have been deployed